 
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="diario, noticias, concepcion, uruguay, deportes, opinion, politica, municipio, municipalidad, justicialismo, peronismo, civico" />
  <meta name="title" content="Todos para miran para otro lado cuando el hombre es tetra millonario" />
  <meta name="author" content="Juan Carlos Botta" />
  <meta name="description" content="El Disparador Uruguay - Mucho mas que un diario en linea" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Todos para miran para otro lado cuando el hombre es tetra millonario</title>
  <link href="/templates/green/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css" type="text/css" />
  <style type="text/css">
    <!--
 #marqueecontainer { position: relative; width: 170px; height: 210px; background-color: transparent; overflow: hidden; }  .slideshowfooter { padding-top: 10px; font-family: Tahoma,Verdana,sans-serif; font-size: 8px; font-weight: bold; } 
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/com_acymailing/js/acymailing_module.js"></script>
  <script type="text/javascript" src="/media/mod_vinaora_cu3er/js/swfobject/2.2/swfobject.js"></script>
  <script type="text/javascript">
<!--
					var acymailing = Array();
					acymailing['NAMECAPTION'] = 'Nombre';
					acymailing['NAME_MISSING'] = 'Escriba su nombre.';
					acymailing['EMAILCAPTION'] = 'Correo electrónico';
					acymailing['VALID_EMAIL'] = 'Escriba su e-mail.';
					acymailing['ACCEPT_TERMS'] = 'Para poder suscribirse, es necesario que haya leído y acepte los Términos y Condiciones';
					acymailing['CAPTCHA_MISSING'] = 'Por favor ingrese el código de seguridad de la imagen';
					acymailing['NO_LIST_SELECTED'] = 'Por favor selecciona la lista a la que quieres suscribirte';
			//-->
  </script>
  <style type="text/css">
	#vinaora-3d-slideshow43 {width:980px; outline:0;}
  </style>

  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" type="text/css" href="/templates/green/css/template.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/templates/green/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="/templates/green/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/templates/green/script.js"></script>
</head>
<body>
    <div class="PageBackgroundGradient"></div>
<div class="Main">
<div class="Sheet">
    <div class="Sheet-tl"></div>
    <div class="Sheet-tr"></div>
    <div class="Sheet-bl"></div>
    <div class="Sheet-br"></div>
    <div class="Sheet-tc"></div>
    <div class="Sheet-bc"></div>
    <div class="Sheet-cl"></div>
    <div class="Sheet-cr"></div>
    <div class="Sheet-cc"></div>
    <div class="Sheet-body">
<div class="Header">
    <div class="Header-jpeg"></div>     
<div class="logo">

<div id="banner6">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=43" target="_blank"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/rio uruguay seguros.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div>

     <div id="banner1">		<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	</div>
       <div id="banner4"></div>

       <div id="busqueda"><div class="Post">
    <div class="Post-body">
<div class="Post-inner">

<div class="PostContent">

<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="5" />
</form>
</div>
<div class="cleared"></div>


</div>

    </div>
</div>

</div>
    </div>
</div>

<div class="nav"><div class="l"></div><div class="r"></div><ul class="artmenu"><li class="item1"><a href="http://www.eldisparadoruruguay.com.ar/"><span class="l"> </span><span class="r"> </span><span class="t">Portada</span></a></li><li class="item29"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=32&amp;Itemid=29"><span class="l"> </span><span class="r"> </span><span class="t">Crónicas</span></a></li><li class="item25"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=25"><span class="l"> </span><span class="r"> </span><span class="t">Contacto</span></a></li></ul></div>
<div class="Block">
    <div class="Block-tl"></div>
    <div class="Block-tr"></div>
    <div class="Block-bl"></div>
    <div class="Block-br"></div>
    <div class="Block-tc"></div>
    <div class="Block-bc"></div>
    <div class="Block-cl"></div>
    <div class="Block-cr"></div>
    <div class="Block-cc"></div>
    <div class="Block-body">

<div class="BlockContent">
    <div class="BlockContent-body">

<!-- BEGIN: VINAORA 3D SLIDE SHOW -->
<!-- Website http://vinaora.com -->
<script type="text/javascript">
	var flashvars = {};
	flashvars.xml = "http://www.eldisparadoruruguay.com.ar/media/mod_vinaora_cu3er/config/V43_20160601_082051.xml";
	flashvars.font = "";
	var attributes = {};
	attributes.wmode = "transparent";
	attributes.id = "slider43";
	swfobject.embedSWF("http://www.eldisparadoruruguay.com.ar/media/mod_vinaora_cu3er/flash/cu3er.swf", "vinaora-3d-slideshow43", "980", "180", "9", "http://www.eldisparadoruruguay.com.ar/media/mod_vinaora_cu3er/js/swfobject/expressInstall.swf", flashvars, attributes);
</script>
<div id="vinaora-3d-slideshow43" class="v3dslideshow">
	<a href="http://www.adobe.com/go/getflashplayer">
		<img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
	</a>
	<a href="http://vinaora.com">Joomla! Guides, Joomla Tutorials and Templates</a>
</div>
<!-- Website http://vinaora.com -->
<!-- END: VINAORA 3D SLIDE SHOW -->
    </div>
</div>


    </div>
</div>

<div class="contentLayout">
<div class="sidebar1"><div class="Block">
    <div class="Block-tl"></div>
    <div class="Block-tr"></div>
    <div class="Block-bl"></div>
    <div class="Block-br"></div>
    <div class="Block-tc"></div>
    <div class="Block-bc"></div>
    <div class="Block-cl"></div>
    <div class="Block-cr"></div>
    <div class="Block-cc"></div>
    <div class="Block-body">

<div class="BlockContent">
    <div class="BlockContent-body">

<!-- JoomlaStatsActivated -->
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-tl"></div>
    <div class="Block-tr"></div>
    <div class="Block-bl"></div>
    <div class="Block-br"></div>
    <div class="Block-tc"></div>
    <div class="Block-bc"></div>
    <div class="Block-cl"></div>
    <div class="Block-cr"></div>
    <div class="Block-cc"></div>
    <div class="Block-body">

<div class="BlockContent">
    <div class="BlockContent-body">

<div class="bannergroup">

<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/publiradio.gif" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/parrilla luisito.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/estilo urbano.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/ram ram.png" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=13" target="_blank"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/emporio-ferretero.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/logofundacion2010.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/logoapdu.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/humberto y flia.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/fidel .jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/carrozzo 1.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/cine san martin 1.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/banner aoem.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=46" target="_blank"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/trazza cosntrucciones 1.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=47" target="_blank"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/20-bannermcu.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/el despertar1.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/la calle.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/maqueta obra isla del puerto 2.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=65" target="_blank"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/cabaa duplino.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/herrera logo.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/inta-bruno-en-colonia-elia.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>
    </div>
</div>


    </div>
</div>

</div>
<div class="content">
		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="620" height="60">
						<param name="movie" value="http://www.eldisparadoruruguay.com.ar/images/banners/senado449x33.swf"><embed src="http://www.eldisparadoruruguay.com.ar/images/banners/senado449x33.swf" loop="true" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="620" height="60"></embed>
					</object><div class="clr"></div>
	</div>

</div>		</div>
	<div class="Post">
    <div class="Post-body">
<div class="Post-inner">
<div class="PostMetadataHeader">
<h2 class="PostHeaderIcon-wrapper"> 	<span class="PostHeader">
					Todos para miran para otro lado cuando el hombre es tetra millonario		</span>

	</h2>

</div>
<div class="PostHeaderIcons metadata-icons">
<img src="/templates/green/images/PostDateIcon.png" alt="PostDateIcon" width="16" height="16" /> Domingo, 18 de Diciembre de 2016 20:39 | <span class="metadata-icons"><a href="/index.php?view=article&amp;catid=4%3Aopinion-categoria&amp;id=8603%3Atodos-para-miran-para-otro-lado-cuando-el-hombre-es-tetra-millonario&amp;format=pdf&amp;option=com_content&amp;Itemid=5" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a>&nbsp;<a href="/index.php?view=article&amp;catid=4%3Aopinion-categoria&amp;id=8603%3Atodos-para-miran-para-otro-lado-cuando-el-hombre-es-tetra-millonario&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=5" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Imprimir"  /></a>&nbsp;<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=e5d17899cc7becac0423167455824c0f4802fa8b" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-mail"  /></a></span>
</div>
<div class="PostContent">
<div class="article">
<p class="MsoListCxSpFirst"><span style="font-family: &quot;Times New Roman&quot;, serif; font-size: 10pt;"><img src="data:image/jpeg;base64,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" border="0" alt="Resultado de imagen para foto mirando para otro lado" style="font-family: Arial, Helvetica, sans-serif; font-size: 12px;" />No hay dudas que el conflicto con el Sindicato de la Alimentación y el Multimillonario Joaquín De Gracia, no es una pelea por dinero, ni reivindicaciones</span><span style="font-family: &quot;Times New Roman&quot;, serif; font-size: 10pt;"> </span><span style="font-family: &quot;Times New Roman&quot;, serif; font-size: 10pt;">sindicales, sino como muestra su poder social y político un Tetra millonario</span></p>
<p class="MsoListCxSpMiddle"><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES"> </span></p>

<p>quiere usar sus empresas para llegar al gobierno provincial, Gustavo Bordet o al mismísimo Mauricio Macri solo él sabe cuál es el mensaje que quiere pasar.</p>
<p> </p>
<p class="MsoListCxSpMiddle"><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES">Ahora estas cuestiones estarían bien, si no se pone en juego el trabajo de los 1180 empleados, 280 granjas, camiones y trabajos tercia rizados por doquier y como quien no quiere la cosa justo en Concepción del Uruguay y para las fiestas.</span></p>
<p class="MsoListCxSpMiddle"><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES">No se preguntan por qué esta movida no se organizó en la República de Uruguay, en el País vecino o en las tres plantas que hay en provincia de Buenos Aires, por razones sencillas no hubieran tenido el beneplácito de la policía bonaerense o de la uruguaya y lógicamente de los gobernantes de turno.</span></p>
<p class="MsoListCxSpMiddle"><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES">El lugar era Concepción del Uruguay donde la mismísima presidenta de la nación estuvo en su planta donde el ex gobernador Sergio Urribarri complacía con todas las exigencias del millonario.</span></p>
<p class="MsoListCxSpMiddle"><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES">Definitivamente cambiaron los tiempos, el poder político pasa por Mauricio Macri y parece que estos temas son menores en la agenda nacional</span></p>
<p class="MsoListCxSpMiddle"><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES">Pero aquí aparecen otras cuestiones más que importante y que pasan, todos miran para otro lado, un intendente que solo se compromete a hablar con las partes que cada uno expresa lo suyo, pero lo más inquietantes es saber que a la población no le interesa absolutamente nada, la dimensión de un conflicto que pudo haber sido grave o la consecuencia que podría acarrear en el futuro.</span></p>
<p class="MsoListCxSpMiddle"><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES">Si no dos ejemplos absurdos sin sentido, porque a un repartidor de Soda y Agua que trabaja en forma independiente en el SUPER desde hace años, le dijeron saque sus cosas no le compramos más agua, ese hombre es precisamente el padre del Secretario General de Alimentación o porque amenazar con quitarle la ayuda a la Mutual Sindical que le sirve a los 1180 empleados para abaratar sus remedios.</span></p>
<p class="MsoListCxSpMiddle"><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES">No será que es una represalia por que no hicieron los que querían, que la gente se manifieste en la calle, que queme gomas o haga ollas populares  así el conflicto alcanzaba ribetes nacionales?</span></p>
<p class="MsoListCxSpMiddle"><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES">Nadie puede creer que una de las empresas que mejor pagan a sus empleados en el país y que encima hacen como corresponde sus aportes pueda perder el objetivo por 2 mil pesos más o menos generar un conflicto de esta naturaleza y encima le pagan los días que cerraron.</span></p>
<p class="MsoListCxSpMiddle"><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES">Ahora este conflicto desnudo otras cuestiones ninguna institución se expresó oficialmente ni la CGT, Ni el Partido Justicialista (Aunque sí lo hizo en mi programa de radio), ni el Concejo Deliberante, ni los políticos, ni las distintas agrupaciones políticas cuando estaba en juego la paz social de una ciudad.</span></p>
<p class="MsoListCxSpMiddle"><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES">Apareció la mezquindad, sálvense como puedan, dejaban solo al joven secretario general, envidia, resignación ante el poder económico, no meterse con un tetra millonario, ningún legislador de la provincia o la nación de Entre Ríos dijo nada todos absolutamente miraron para otro lado.</span></p>
<p class="MsoListCxSpMiddle"><strong><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES"> </span></strong></p>
<p class="MsoListCxSpMiddle"><strong><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES"> </span></strong></p>
<p class="MsoListCxSpMiddle" style="margin-left: 0cm; mso-add-space: auto; text-indent: 0cm;"><strong><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES"> </span></strong></p>
<p class="MsoListCxSpMiddle"><strong><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES">El Disparador Uruguay </span></strong></p>
<p> </p>
<p class="MsoListCxSpLast"><strong><span style="font-size: 10.0pt; line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;;" lang="ES">Juan Carlos Botta – 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy29953 = 'jcb&#111;tt&#97;1' + '&#64;';
 addy29953 = addy29953 + 'h&#111;tm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy29953 + suffix + '\'' + attribs + '>' );
 document.write( addy29953 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Esta dirección electrónica esta protegida contra spam bots. Necesita activar JavaScript para visualizarla
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></span></strong></p></div>
<span class="article_separator">&nbsp;</span>

</div>
<div class="cleared"></div>

</div>

    </div>
</div>


</div>
<div class="sidebar2"><div class="Block">
    <div class="Block-tl"></div>
    <div class="Block-tr"></div>
    <div class="Block-bl"></div>
    <div class="Block-br"></div>
    <div class="Block-tc"></div>
    <div class="Block-bc"></div>
    <div class="Block-cl"></div>
    <div class="Block-cr"></div>
    <div class="Block-cc"></div>
    <div class="Block-body">

<div class="BlockHeader">
    <div class="l"></div>
    <div class="r"></div>
    <div class="header-tag-icon">
        <div class="t">
Newsletter</div>
    </div>
</div>
<div class="BlockContent">
    <div class="BlockContent-body">

<div class="acymailing_module" id="acymailing_module_formAcymailing27111">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing27111"  >
		<form id="formAcymailing27111" action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=4&amp;Itemid=5" onsubmit="return submitacymailingform('optin','formAcymailing27111')" method="post" name="formAcymailing27111"  >
		<div class="acymailing_module_form" >
									<table class="acymailing_form">
				<tr>
												<td class="acyfield_name">
								<input id="user_name_formAcymailing27111"  onfocus="if(this.value == 'Nombre') this.value = '';" onblur="if(this.value=='') this.value='Nombre';" class="inputbox" type="text" name="user[name]" size="15" value="Nombre" />
							</td> </tr><tr>							<td class="acyfield_email">
								<input id="user_email_formAcymailing27111"  onfocus="if(this.value == 'Correo electrónico') this.value = '';" onblur="if(this.value=='') this.value='Correo electrónico';" class="inputbox" type="text" name="user[email]" size="15" value="Correo electrónico" />
							</td> </tr><tr>					<td  class="acysubbuttons">
												<input class="button subbutton" type="submit" value="Suscribirse" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing27111'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.eldisparadoruruguay.com.ar%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D8603%3Atodos-para-miran-para-otro-lado-cuando-el-hombre-es-tetra-millonario%26catid%3D4%3Aopinion-categoria%26Itemid%3D5"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.eldisparadoruruguay.com.ar%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D8603%3Atodos-para-miran-para-otro-lado-cuando-el-hombre-es-tetra-millonario%26catid%3D4%3Aopinion-categoria%26Itemid%3D5"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing27111" />
						<input type="hidden" name="Itemid" value="5"/>			</div>
		</form>
	</div>
	</div>
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-tl"></div>
    <div class="Block-tr"></div>
    <div class="Block-bl"></div>
    <div class="Block-br"></div>
    <div class="Block-tc"></div>
    <div class="Block-bc"></div>
    <div class="Block-cl"></div>
    <div class="Block-cr"></div>
    <div class="Block-cc"></div>
    <div class="Block-body">

<div class="BlockContent">
    <div class="BlockContent-body">


<script type="text/javascript">
/* <![CDATA[ */

	// Initializing
	var leftrightslide	=	new Array();
	var finalslide		=	'';
	var sliderwidth		=	"170px";
	var sliderheight	=	"210px";
	var slidebgcolor	=	"transparent";
	var stopslide		=	"1";
	var imagegap		=	"&nbsp;&nbsp;";
	var slidespeed		=	2;

	// Starting SlideShow
	leftrightslide[0]='<a href="javascript:void(0);"><img src="http://www.eldisparadoruruguay.com.ar/images/rotadorimagen/img01.jpg" border="0" style="height: 210px;" alt="Bungalows Destruidos" title="Bungalows Destruidos"\/><\/a>';leftrightslide[1]='<a href="javascript:void(0);"><img src="http://www.eldisparadoruruguay.com.ar/images/rotadorimagen/img02.jpg" border="0" style="height: 210px;" alt="Patrimonio Municipal" title="Patrimonio Municipal"\/><\/a>';leftrightslide[2]='<a href="javascript:void(0);"><img src="http://www.eldisparadoruruguay.com.ar/images/rotadorimagen/img03.jpg" border="0" style="height: 210px;" alt="En una epoca fue el mejor" title="En una epoca fue el mejor"\/><\/a>';leftrightslide[3]='<a href="javascript:void(0);"><img src="http://www.eldisparadoruruguay.com.ar/images/rotadorimagen/img04.jpg" border="0" style="height: 210px;" alt="Hoy son solo ruinas" title="Hoy son solo ruinas"\/><\/a>';leftrightslide[4]='<a href="javascript:void(0);"><img src="http://www.eldisparadoruruguay.com.ar/images/rotadorimagen/img05.jpg" border="0" style="height: 210px;" alt="Motociclista Sin Casco" title="Motociclista Sin Casco"\/><\/a>';leftrightslide[5]='<a href="javascript:void(0);"><img src="http://www.eldisparadoruruguay.com.ar/images/rotadorimagen/img06.jpg" border="0" style="height: 210px;" alt="Previenen tu vida" title="Previenen tu vida"\/><\/a>';leftrightslide[6]='<a href="javascript:void(0);"><img src="http://www.eldisparadoruruguay.com.ar/images/rotadorimagen/img07.jpg" border="0" style="height: 210px;" alt="La Cara de la Ciudad" title="La Cara de la Ciudad"\/><\/a>';leftrightslide[7]='<a href="javascript:void(0);"><img src="http://www.eldisparadoruruguay.com.ar/images/rotadorimagen/img08.jpg" border="0" style="height: 210px;" alt="¡De quién es la responsabilidad?" title="¡De quién es la responsabilidad?"\/><\/a>';
/* ]]> */
</script>

<script src="http://www.eldisparadoruruguay.com.ar/modules/mod_slideshow/scripts/horizontal.js" type="text/javascript"></script>

<div class="slideshowfooter"></div>
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-tl"></div>
    <div class="Block-tr"></div>
    <div class="Block-bl"></div>
    <div class="Block-br"></div>
    <div class="Block-tc"></div>
    <div class="Block-bc"></div>
    <div class="Block-cl"></div>
    <div class="Block-cr"></div>
    <div class="Block-cc"></div>
    <div class="Block-body">

<div class="BlockContent">
    <div class="BlockContent-body">

<div class="bannergroup">

<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/mutual alimenacion 1.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=44" target="_blank"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/banner-ucu-radio.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" border="0" width="0" height="0">
						<param name="movie" value="http://www.eldisparadoruruguay.com.ar/images/banners/senado180x100.swf"><embed src="http://www.eldisparadoruruguay.com.ar/images/banners/senado180x100.swf" loop="true" pluginspage="http://www.macromedia.com/go/get/flashplayer" type="application/x-shockwave-flash" width="0" height="0"></embed>
					</object><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/banner sociedad rural 2016 1.png" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/logo villa mantero.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/uner.png" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/banner termas.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/botta vanina.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=42" target="_blank"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/sindicato de la alimentacion.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=48" target="_blank"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/pronunciamiento 1.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/logo hosifa.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/carritto.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/casfeg.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=57" target="_blank"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/logo inta 2.png" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/la prensa federal.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/dafne paula carabajal.jpg" alt="Banner" /><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=34" target="_blank"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/moraanimacion.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><img src="http://www.eldisparadoruruguay.com.ar/images/banners/ospe.gif" alt="Banner" /><div class="clr"></div>
	</div>

</div>
    </div>
</div>


    </div>
</div>

</div>
</div>
<div class="cleared"></div>

<div class="Footer">
 <div class="Footer-inner">
    <div class="Footer-text">
<p>Tel: 03442-442735 - E-mail:  info@eldisparadoruruguay.com.ar<br />
Concepci&oacute;n del Uruguay  - Entre R&iacute;os - Copyright &copy; 2009</p>

    </div>
 </div>
 <div class="Footer-background"></div>
</div>
    </div>
</div>
<div class="cleared"></div>
<p class="page-footer" charset="utf-8"><a  charset="utf-8" href="http://www.morait.com.ar"><img src="/templates/green/images/footerMoraitFinal.png" alt="MORAit" longdesc="Mora Iniciativas Tecnológicas" align="middle" /></a>
</p>
</div>
<center></center>
</body> 
</html>